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Well, lightning struck twice in the form of a second article from Alister Benn. His first article 
contribution for our magazine was in Issue 6 titled, "How to Shoot Great Seascapes." This new  
installment title is, "Learning to See in Black & White." His insight and images are amazing!

In this issue, we have 62 fantastic member images in the gallery. Thank you to all who contributed! 
Don't forget, you can enlarge almost every image in the magazine with no loss in quality. All links 
and bookmarks are active, at least they're supposed to be.

Don't forget about our upcoming lecture presentations as a part of DPI-SIG’s ongoing series of guest speakers. As 
always, these presentations are free to all DPI-SIG club members.

For you "birders" out there, based on Jim Robellard's must-have app recommendation, I added information and 
links to the BirdsEye app. You can find it on the bottom right of page 3 under South Florida Birding Trail link.

NEW FEATURE REMINDER
If you look to the bottom right corner of this page you'll see an icon with the DPI-SIG logo and the letters "TOC" 
just below that icon. It is a quick return link to page 4 the Table Of Contents (TOC). You'll find it on the last page of 
every article and the first and last page of the gallery.

Note: For the TOC icon to work properly on a computer (not an iPad or Kindle), you'll need to set your PDF viewer 
Preferences to "Enable scrolling in single-page view." If you don't make that change, the TOC page might require 
just a tad of scrolling for proper alignment.

FYI
We are always looking for individuals who can provide articles of interest for our readers.  If you know of such an 
individual, and you feel they can provide an article of interest, please forward that information to me. For articles, it 
can be a member or non member. 

METADATA
Reminder to Members who contribute images to the gallery. As long as you set your images so they export with the 
metadata encoded, I can grab it right off of your images so you won’t have to look for it, type it out and separately 
send it to me.

Enjoy!

Bob Brown

 
dpi-editor@naples.net

TOC
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DPI-SIG of Naples
FCCC 

Members of Florida Camera Club Council 
FCCC website: f3c.org

For more information about our club, watch our 
video at dpi-sig.org

Contact Us
Meeting location:

7007 Lely Cultural Pkwy
Florida SouthWestern State College

Building J, Conference Center
Naples, Florida, 34113

Email: dpi-sig@naples.net 
Web: dpi-sig.org

DPI-SIG is the Naples Digital Photography Club

The Co-Founders of DPI-SIG, Naples Digital Photog-
raphy Club, Bill Coakley and Sonny Saunders, traveled 
from Naples to Sarasota every month to attend, the now 
disbanded,  Dimage Camera Club’s monthly meetings.  Af-
ter a couple of years of commuting, they decided to start a 
digital camera club in Naples.  In July 2004, DPI-SIG held 
its first meeting in a restaurant.  The dining room was filled 
to capacity which made them search for larger accommo-
dations.  

After a couple of meetings at another site, Edison College 
was chosen.  At first, the meetings were held in the au-
ditorium, but later switched to the Conference Center in 
Building J.  Monthly meetings have been held in that ven-
ue ever since.  The college recently changed its name to 
Florida SouthWestern State College. 
 
What started out as an idea to start a digital camera club, 
soon became a 10-year wonder.  With almost everyone now 
having a digital camera of one sort or another, the club 
continues to grow.  Most of the members are referrals from 
current members, as well as announcements in the various 
local newspapers.  Members range from beginning photo 
enthusiasts to photographers of many years’ experience.  
DPI-SIG is run entirely by member volunteers.

DPI-SIG Mission:  Education of members and the public 
in the digital photo and imaging techniques, and facilita-
tion of exchange of related information, techniques, equip-
ment and software.

DPI-SIG Goal: Have fun while broadening one’s knowl-
edge of digital photography and imaging techniques.

While many of our members travel from Bonita Springs, 
Cape Coral, Estero, Fort Myers, Immokalee, Isles of Ca-
pri, Marco Island, Sarasota, and many other surrounding 
communities, Bill & Sonny no longer have several miles to 
drive to attend a meeting.

Who We Are
DPI-SIG is the premier digital photography club of 
Southwest Florida.

• DPI-SIG has grown to over 300 experienced and  
beginning members

• Free meetings are held the 2nd Thursday of every 
month from 7 PM to 9 PM

• Club competitions
• Guest speakers and Member presentations
• Monthly Member’s theme slide show
• Door prizes (Members only)

You can download a free 
copy of all of our PDF mag-
azine issues at theDPI-SIG 

website, dpi-sig.org

South Florida Birding Trail

Below is a helpful PDF link to the Florida Fish and 
Wildlife Commission South Florida Birding Trail.

floridabirdingtrail.com

BirdsEye
birdseyebirding.com

FEATURES
• birds reported near you
• find the birds you need
• detailed bird sightings maps 
• photos, text, and sounds
• track your year or life list
• plan your next birding trip
• locate unusual birds
• iPhone and Android phones

• Below is staff member Jim Robellard's favorite 
must-have bird finding guide app

http://f3c.org
http://dpi-sig.org
mailto:dpi-sig%40naples.net?subject=
http://dpi-sig.org
http://dpi-sig.org
http://floridabirdingtrail.com
http://www.birdseyebirding.com
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By Alister Benn

100 years ago, making photographs in Black and White 
was a technical limitation; today it is a creative choice. 

Learning to See in
Black & White

It is somewhat ironic that after a century of sci-
entific development to deliver cameras capable 
of capturing the world full of rich textures and 
colors, so many of us have returned to making 
images in mono. Why would that be?

The 21st century has been a whirlwind of devel-
opment in both camera/sensor technology and 
the processing power of our home computers. It 
is not too bold to suggest that most of our smart 
phones today are packed with more possibilities 
than our DSLR’s were a decade ago. But, as al-
ways, contemporary tools are also full of quick 
fixes and automation, leaving us with both a gift 
and a curse. The gifts are obvious: speed, ef-
ficiency, convenience and not least, being able 
to bypass a lot of study and craft. However, the 
flip side of this is that we so often find ourselves 

handing our images over to the computer and 
failing to truly understand why it is we are mak-
ing them in the first place.

Overview

The primary focus of this article is to cover the 
concept of Pre-Capture Visualization, that is, 
making a clear intention when we are in the field 
to make images without color. This is profound-
ly different from making a creative choice when 
we’re sitting at the computer and can flip a color 
image into mono in seconds and decide it looks  
great! However, before we get to that, let’s first 
delve into the whole concept of why we would 
ever want to make images in Black and White 
when we have so many creative possibilities in 
color.



Learning to See in Black & White
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In short: Do not expect nature to deliver the perfect conditions 
for the image you want to create at the time you want to make it.

Now, I live by a far simpler mantra

Why B&W?

We are all unique; we all see the world as only 
we can see it – our perceptions, beliefs, visions, 
motives and expressivity are all our own. Equal-
ly, our abilities to spend time in the field vary, 
with some limited to a few short moments at the 
weekend, after work, or on family vacations.

How many variables had to align for this image 
to be made? - Weather, tides, season, time of 
day, opportunity, creative vision, technical cap-
ture and processing technique – to name a few.

The landscape and nature work to their own 
agendas; the sun rises and sets, weather sys-
tems come and go, atmospheric pressures rise 
and fall, as do the tides and the passing of the 
seasons.

For years I used to measure the success of a 
photographic trip into nature by the images I 
made, and if I failed to make the image I had in 
my head prior to leaving the house, I would re-
turn home deflated and somehow resentful that
nature had somehow let me down!



Learning to See in Black & White

The moodiness of a Scottish afternoon

Shoot what is there in the available light

You can make successful
mono images in ANY light.
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Before we know it, we have found the first rea-
son why we can shoot Black
and White images:

Color is the subject in so many landscape imag-
es – often-poor compositions are compensated 
for with the saturation slider – adding wow and 
punch to the greens and reds to shock the view-
er into a state of submission!

In black and white, the graphics and composi-
tion of the image are so vital, it tests the photog-
rapher – forcing them to be articulate and clear 
about the subject, lines of flow and balance.

In the upper right iceberg image, the graphical 
elements of the image are stripped and can-
not hide behind over saturated colors. The eye 
takes a natural journey through a restful and 
simple image.

Suitable Light for B&W

Some lighting conditions that are excellent for 
Black & White Photography include:

√ Harsh directional light
√ Soft light under heavily textured cloudy skies
√ Fog
√ Silhouettes
√ Uniform skies with no textures
√ Side light on heavily textured surfaces

If you read between those lines, what we are 
saying is – many situations that people would 
consider non-conducive to landscape photogra-
phy are ideal for making Black and White imag-
es.



Learning to See in Black & White
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Suitable Intent for Black & White

If you read anything I have ever written you 
will become familiar with the word INTENT. It is 
something I drill into every image I make and ev-
ery spoken or written statement about the cre-
ative process.

If you sit a painter down with a blank canvas 
in front of a landscape – they decide where to 
paint, how to paint and why to paint – every 
brush stroke has intention.

While landscape photographers may not have 
that degree of creative license, we can still de-
cide what to include in the frame. How we want 
to post-process that image – we have plenty 
of opportunity for intention – it is just that most 
choose to let the cameras or computers make 
creative choices for them!

By stripping our images of color, they can in fact 
be more expressive – as they lend themselves 
naturally to some, or all of the following Inten-
tions:

√ Timeless Character
√ Ambiguity
√ Mood & Mystery
√ Departure from Reality

The whole genre of fine art photography rests on 
the shoulders of mono images, from cityscapes 
to bridges, architecture, lilies, portraits and of 
course landscapes. It is almost as if by stripping 
the world of color, the viewer truly sees it for the 
first time as a graphical series of shapes and 
tones.



Light, airy, calm, barren, minimalistic, reflective

Dark, moody, dramatic, majestic, ominous

Suitable Subjects for Black & White

We could be forgiven for being comical and 
saying – anything! But, some subjects do lend 
themselves to mono photography.

√ Strongly Graphical Elements
√ Scene full of tonal contrast
√ Moody scenes
√ Monochromatic subject matter
√ Raw natural elements such as Rocks

Ultimately, the choice of subject is a very per-
sonal thing; as you choose to shoot what stim-
ulates you and help you make some form of ar-
ticulate statement about that place and yourself.

Landscapes can be simple, or they can be com-
plex and each of those should act as a trigger 
to focus your creative attention. Each of those 
types of landscape lends themselves to different 
images and will ultimately have a different effect 
and impact on your viewer.

Taking these two examples, below and top right  
– one simple, one complex. Try to describe 
each using only emotional words – how do they 
FEEL?

Pre-Capture Visualization

Looking is not the same as seeing – when we 
enter the landscape with a camera in our hands, 
more often than not we do not consider the im-
age we are going to make – instead we become 
engrossed in the place and our reaction to it. We 
see a nice scene and raise the camera to record 
it. Later, at home, we can reflect and measure 
the success of our images by comparing them 
to the memories of the event.

Our viewers do not have that luxury of compari-
son; they get what we give them! Intention again.

Our photographs are better by design; they are 
improved when we have a clear vision of what 
we want to shoot and how we want to present it 
to the viewers.

Black and White images can be visualized after 
the event, at home in front of the computer. We 
can select an image that is graphical, simple or 
naturally muted – perhaps when we were shoot-
ing in poor light, or in the middle of the day. Most 
DSLR’s come with software that allows for mono 
processing and there is always Adobe Light-
room, which has an amazingly powerful array of 
creative tools. 

Learning to See in Black & White
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When colors are converted into tones, they can be 
portrayed anywhere between white and black. 
Above, we see the original on the left, a Blue Filter 
in the middle and a Red Filter on the right. Cre-
ative post-processing plays a huge part in Black and 
White Photography – as it always has done.

Top 10 Tips for Seeing
in Black and White

1: If possible, set your camera to monochrome 
and then all your previews will be stripped of col-
or. If you are shooting RAW, the color informa-
tion is still recorded – if you still shoot jpeg, your 
images will now be in black and white.

2: Experiment with the color filters in your DSLR 
mono settings. Shoot the same scene with a 
Blue Filter, then a Red Filter, then a Green Filter. 
The more colorful the subjects (Blue sky, Red 
Rocks, Green Grass etc) – the more dramatic 
the differences will be.

3: Start looking for shapes in the landscape – 
Triangles, Squares, Circles – stop seeing the 
world as a selection of subjects. Stripping the 
landscape down to geometry is an excellent 
way to understand the interaction and relation-
ships of elements within the frame.

4: Remember that the frame is a shape – 4 
straight lines making up a square or rectangle. 
How subjects converge with these four lines is a 
key to simplicity and articulation.

5: Find the flow – This is easy if there is flowing 
water in the scene, but if not, where is the eye 
leading through the frame – is there a natural 
route, or is there something blocking the flow?

6: Find simplicity – Black and white images are 
not the same as color images – you can get 
away with a lot more negative space in mono. 
One single rock, or subject in a field of negative 
space can be powerful.

7: Consider investing in a Neutral Density Filter. 
Something like a 10 stop ND Filter allows you to 
take long exposures of tens of seconds in the 
middle of the day. This is ideal for rendering the 
moving ocean as a mist of regular tone. Super 
for creating ethereal images full of calmness 
and isolating key subjects.

8: Begin approaching post-processing as a cre-
ative process. Use the interface to try images 
with high or low contrast, brighter or darker. How 
does the mood change?

9: Go in to the landscape without expectation – 
shoot what you see and react to, not what you 
hoped to shoot.

10: Invest in your development – take to time 
to read and think about what you want your im-
ages to say and then work on the techniques 
necessary to realize that vision.

Learning to See in Black & White
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Summary

Poor light or the sunset or sunrise that failed to 
deliver is no longer an excuse to pack up early 
and go home – literally at any time of the day in 
any light you can find simple, graphic situations 
in which to make wonderful black and white im-
ages full of expression and articulation.

Your images can be bright and airy, or dark and 
mysterious, rich in detail, or stripped down to the 
most basic of elements. Either way, black and 
white allows for a huge spectrum of emotions to 
be expressed.

As with any other discipline of study, we can start 
simple and work up to complexity – letting the 
camera or the computer make some decisions 
is fine, but in time, taking creative control of the 
entire process becomes easier as post-process-
ing and creative capture techniques are added 
to your toolbox.

Ansel Adams made some of the most exquisite and expressive land-
scape images ever – nothing has really changed – just the tools.

Be inspired.

Learning to See in Black & White
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Alister Benn is a multi-award winning Scottish Landscape Photographer, Author and Educator. He lives on the 
Isle of Skye off the north west coast of Scotland with his wife and assistant Juanli Sun. They lead very small group 
tours and workshops to various locations on the west of Scotland, Iceland and occasionally further afield in China 
& Tibet. His teaching focuses very heavily on the technical & creative development of the participants and encour-
ages the role of images as expressive and articulate statements.

For more information on Alister's and Juanli's current schedule and availability,
please visit availablelightimages.com

Follow Alister on Facebook
Alister's Newsletter

TOC

http://availablelightimages.com
https://www.facebook.com/Available-Light-Images-155834447765181/
http://availablelightimages.us5.list-manage.com/subscribe?u=246bde89fc57f8dde37240392&id=6c348750c1
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by Christine Cook

A pride of lions is a wonder to experience

DPI-SIG Magazine - September 2016

he pride I observed consisted of a dozen females, 4-5 young males and 4-5 cubs. When the males get old enough, 
they leave the pride in search of their own territory.

One morning, a pride wandered into the courtyard of our 
lodge in Zambia. One of the cubs began chewing on a 
sprinkler head. The adult lions tried to discourage him 
by pushing him back, vocalizing and placing themselves 
in the way, but his persistence prevailed and he broke the 
handle right off.

Patience is the key to raising lion cubs.



The male was emaciated and beaten up, but only dined after the females got their fill. Our guide told us that his main 
mission in life was to ensure the future of the pride, for which he would sacrifice his own well-being.

In the evening, two females lounged 
at the embankment of a large river 
bed of the Luangwa River in Zambia 
as they watched their cubs playing 
below.

The numbers of lions have steadily 
decreased in Africa, their way of life 
threatened by human development. 
Knowing this, I was especially ap-
preciative that they allowed me to 
observe and photograph them going 
about their daily lives in Zambia.

That afternoon we came upon a pride, probably the same pride, at a buffalo kill.

Next issue, "Birds and Hippos: 
From the sublime to the powerful!"
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For this tutorial I'll create a black & white 
action, starting with this image I took in NYC:
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How to Create an Action in Photoshop
By Lorri Freedman

The first thing I need to do is go to the 
Window menu. Then I'll select Actions:

Now the Actions 
palette has come 
up. What I have to 
do here is create a 
set, so I'll click on 
the "create a new 
set" icon:

Fig. 2
Fig. 3
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Now I'll click on the "record" button 
(Fig. 7). The next steps I take to create a 
black and white photo will be recorded 
into this action:

In Fig. 6, the New Action dialog box 
comes up, and I'll name it "B&W":

Here the New Set dialog box comes up 
and I'll rename it "Black & White". Then 
I'll click OK:

Now it's time to make the black and 
white photo in Fig. 8. I'll go to Image/
Adjustments/Black & White:

Now, in Fig. 5, I 
need to record the 
action, so I'll click 
on the "create new 
action" icon:

Fig. 5

How to Create an Action in Photoshop

Fig. 4

Fig. 6

Fig. 7

Fig. 8
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Now I want to add some brightness and 
contrast. So, I'll go to Image, Adjust-
ments, Brightness/Contrast:

In Fig.9, the Black and White dialog box 
comes up. I'll move the adjustment slid-
ers to my liking, and then I'll click OK:

The Brightness/Contrast dialog box 
comes up and I'll make my adjust-
ments. When I click OK, it will be added 
to the action:

You can see in Fig. 
10 the black and 
white conversion 
was added to the 
Actions palette:

Fig. 10

How to Create an Action in Photoshop

Fig. 9

Fig. 11

Fig. 12
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When the folder comes up (Fig. 16) , I’ll 
just click Save again:

In Fig. 13 it's added to the Actions pal-
ette:

Before I stop the recording I'm going to 
save the action (Fig. 14). Here I'll open 
the options for the Actions palette:

Now I can stop the recording by click-
ing on the square "stop" button (Fig. 17):

When the op-
tion bar drops 
down, I’ll pick 
Save Action. 
Then I’ll click 
Save:

Fig. 15

Fig. 13

Fig. 14

How to Create an Action in Photoshop

Fig. 16

Fig. 17
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After I hit the stop button (Fig. 18), all 
the icons turn gray:

To play the action later on with a dif-
ferent photo, I’ll make sure the B&W 
action is active. Then I’ll  just click on 
the "play" button at the bottom of the 
palette:

Fig. 18

Have fun!

Fig. 19

How to Create an Action in Photoshop

TOC



"Inspiration and illumination" 
Uncommon Views of Southwest Florida Nature

by Dave Graff

Sometimes inspiration comes from looking at oth-
ers’ work, sometimes it comes from seeing something 
I haven’t ever seen before – or simply discovering the 
beauty of a critter by looking at it in a new way. The 
best inspiration can be a combination of two things: a 
photographer who shows you amazing secrets of nature 
along with photographs that take your breath away.

To me, David Liittschwager (liittschwager.com) is that 
type of photographer. I first saw his work several years 
ago in National Geographic. His photographs of ma-
rine plankton, fish and invertebrates blew me away. It 
was their detail, sharpness, colors and composition! I 
wanted to be able to do that!

A couple of years ago I had the great fortune of attend-
ing a 2-day workshop where David instructed teachers 
to help expand his “One Cubic Foot” biodiversity sur-
vey project (another National Geographic article, and a 
book). David shared his knowledge and passion for the 
environment as well as how he developed his technique 
for capturing such stunning images in the field and the 
studio. Speaking of which, David is a former assistant 
to Richard Avedon, so he’s spent his fair share of time 
working in a pretty famous studio.

I, on the other hand, haven’t really worked in a studio. 
Well, I did for about a week in college until I discov-
ered that the company and I had different understand-
ings about the pay involved in an internship. My idea 
was some. Theirs was none. So, our relationship and 
my studio experience pretty much ended there.

So how could I take Liittschwager-esque photos? It was 
a question rolling around in the back of my head for 
quite a while. I didn’t have $10-15k worth of equip-
ment, which he uses to make such stunning images 
(Fig. 1). In fact, his tripod alone cost more than most 
of my lenses combined. How could I do this on the 
cheap? It turns out I couldn’t do it really cheaply, but I 
could do it for a lot less than 10-grand.

One of the secrets of his technique involves illuminat-
ing the subject from underneath, such as the trans-
parent structures and tube feet on this Sea Star (Fig. 
2). The underside illumination can reveal details that 
would otherwise be hidden, if shot on a black back-
ground.

Liittschwager uses a remotely triggered flash under the 
subject with a lens that helps focus and concentrate the 
light. I’ve got a portable flash unit that can be triggered 
by a remote. I don’t have a fancy flash focusing box, 
but I do have a plastic diffuser panel that illuminates a 
wider area and gives me the white background I need 
for most cases.

As a nature photographer,
I'm always looking for "Inspiration."
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Fig. 1 "Liittschwager Rig"

http://www.liittschwager.com


Inspiration and Illuminati0n: Uncommon Views of Southwest Florida Nature

But how does he make animals look like they are sus-
pended in nothing but white space? Since a lot of the 
subjects David works with are small marine organ-
isms, he uses something called a “Watch Glass (Fig. 
3),” which is a shallow concave dish that resembles a 
giant glass contact lens and contains enough water to 
cover the subject. Watch glasses can be purchased pret-
ty cheaply from a chemistry supply store. Be advised 
though, the optical quality of the glass can vary greatly. 
Buy cheap, get cheap applies here.  Also, be aware that 
there may be a brand name embossed on the bottom 
of the watch glass. If your subject moves over the em-
bossed area, you’ll have to digitally remove it.

Next, you’ll need a stable way to suspend the watch 
glass so the flash can illuminate it from below. Again, 
a quick visit to a chemistry supply store will help here.  
You can get a ring stand and an appropriately sized ring 
support for less than $30. I use a 5-inch watch glass and 
a 5-inch ring support because some of my subjects are 
a few inches long. The wide watch glass allows me to 
have enough water in the dish to keep most, if not all, of 
the critter underwater. This allows for its comfort, flash 
glare reduction and to have soft-bodied animals appear 
full and in their natural state, rather than slumped over 
by the weight of gravity. Fig. 4 shows flash glare from 
a subject too large to be completely immersed in my 
largest watch glass.

At this point we’ve got illumination from the underside 
from the remotely controlled flash, the stand, watch 
glass, and ring support. We still need a tripod, an SLR 
camera, a macro or other close-up lens, a subject, and a 
way to light it from above.  

In Fig. 5, I have an inexpensive Bogen tripod with a 
very basic tilt head. Nothing fancy here. David mounts 
his camera under his tripod. He adjusts the height care-
fully and accurately with a crank that he locks in place. 
I just adjust the legs until it looks right. I mount my 
camera (Nikon D300) on the head and tilt the head 
until it is perpendicular to the floor. My macro lens is a 
Nikkor 105mm, but you could use other length lenses 
depending on the size of your subject and the amount 
of magnification you need.
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Fig. 4 "Warty Dorid"

Fig. 2 "Sea Star"

Fig. 3 "Watch Glass"

Fig. 5 "Graff Rig"



Inspiration and Illuminati0n: Uncommon Views of Southwest Florida Nature
Then I’ll just turn off the light and start shooting as I 
check focus and exposure after each shot. If my subject 
is a little more mobile then I’ll turn off the light and 
use a handheld flashlight to fine tune focus before I hit 
the shutter release. Additionally, you may want to set a 
short timer to avoid any movement of the camera when 
you press the shutter release.

So there you have the basics. It definitely takes some ex-
perimenting to get the light levels right, the correct dis-
tances of your subject from the flash, diffuser, etc. You 
will need to try different distances to avoid shadows 
and to ensure enough illumination through the diffuser 
to fill your frame with the white background. If you do 
try a setup like this, please fine tune your techniques 
on inanimate objects so you aren’t blinding them with 
flash as you tweak your set up. I generally use a dry 
watch glass with shells or large bolts, something with 
texture and depth to test the focus and lighting before 
I switch to my real subjects (Fig. 7).

This system of illumination from behind and in front 
of the subject works well for all sorts of subjects. For 
example, a watch glass and ring stand aren’t needed if 
you take a picture of a caterpillar on a twig (Fig. 8). For 
Fig. 8, I just needed to set up the background flash and 
diffuser card on a table in my office. I then secured the 
twig out of frame and shot with one front flash and a 
backlighting flash.

If you shoot with a flash directly from above and be-
low your subject, it will look fairly flat and without as 
much dimension as it would if you have a top flash off 
camera and at an angle. David has a bracket so he can 
accurately control the angle of the flash, which makes 
it much easier to adjust and get the exposure you are 
looking for. I just hold one of the remote flashes in my 
hand and vary the angle and closeness until I get the 
effect that looks best on my subject.

Another reason you don’t typically want to shoot 
straight down on your subject, especially if you use a 
watch glass with water in it, is because a direct flash will 
bounce a reflection right back at the camera and cause 
glare. Glare will give you an unusable image. Trust me.  

You may also find that when shooting your subject you 
will need to turn off any overhead lighting. The ceiling 
lights can show up as reflections on the water’s surface. 
Typically, I’ll try to get the focus as close as I can with 
the light on and if my subject isn’t moving too quickly. 

“Topside” illumination and remote flash control for 
my pictures comes from the Nikon R1-C1 Close-Up 
Speedlight Commander Kit. The Commander mounts 
on the camera flash hotshoe. It allows me to control the 
output from all flash units. I sometimes use just two 
flashes, other times three, it depends on the amount of 
light I need and the effect I’m looking to achieve. Typ-
ically, you’ll want to have some degree of side illumina-
tion to give your subject depth and texture as illustrated 
in the image of the Pygmy Sea Cucumber (Fig. 6).
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Fig. 7 "Shell Test"

Fig. 6 "Pygmy Sea Cucumber"



A little bit of post-processing helps clean up the images 
and remove sand or other artifacts you don’t want in 
the image. In Photoshop, I start at levels with a dupli-
cate layer and select the white eye-dropper and click 
on the background to brighten it up if is isn’t already 
all white. After adjusting the white level, I’ll manually 
adjust the black level and midtones. Finally, I’ll look for 
debris in the image and clean it up with a brush tool at 
255 for pure white (Fig. 9 and Fig. 10).

David Liitschwager’s work, both as a photographer and 
a conservationist, was for me a powerful and continu-
ing source of inspiration. I’ve learned some of his tech-
niques and captured images of some surprisingly beau-
tiful native marine life. Now my challenge is to take 
these skills and craft them into something more than 
just a mimic. I need to add a bit of my own charac-
ter and perspective. I need to make this new technique 
my own and be energized and excited by the results. 
Finally, I hope to use my images to inspire others to 
recognize, appreciate, and value the amazing life that is 
all around us here in southwest Florida.

Inspiration and Illuminati0n: Uncommon Views of Southwest Florida Nature
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Fig. 8 "Sphinx Caterpillar"

Fig. 9 "Porcelain Crab"

Fig. 10 "Lobster"

About Dave Graff:
Since childhood, nature has been a source of wonder and 
inspiration for Dave Graff. He specializes in nature and 
macro photography. He currently works at Rookery Bay 
National Estuarine Research Reserve as a naturalist and 
educator where he leads on-the-water marine science field 
trips for high school and college classes.  

Dave graduated with a degree in photocommunication 
(photojournalism) and psychology from the University of 
Miami. Following graduation, Dave spent four years serv-
ing as a Peace Corps volunteer on the tiny West African 
island nation of São Tomé.  While in the Peace Corps, 
Dave taught health classes and developed and led a sea 
turtle conservation program.

Inspiration and Illuminati0n:
Uncommon Views of Southwest Florida Nature
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Lightroom’s Hidden Features
by RL Caron

Lightroom’s Hidden Features
by RL Caron
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It’s not all that unusual in a Lightroom workflow to be editing 
from several narrowed selections — such as folders, collec-
tions, smart collections, temporary collections, or even the to-
tality of the primary catalog itself … named All Photographs.

Remembering the previous subset of images is difficult enough 
in the concentration of an editing session, but trying to navi-
gate from memory three or more steps into the past is a near 
impossibility. Unless, of course, one invokes a little-known 
feature built into Lightroom called the ‘breadcrumb trail’ that 
enables stepping forward and backward through all one’s pre-
vious visits to selective groups of photos.

Officially, it’s known as the Breadcrumb Bar — and it’s part 
of the Filmstrip, which can be toggled on and off with the F6 
key. Once made visible, the Filmstrip will display two easy 
methods of rapidly accessing previously active folders and col-
lections: either select one of the two arrows on the left side of 
the area atop the Filmstrip or click on the text that shows the 
active source of the current view. 

The arrows will step you back or forward while a click on the 
current source designation will open a list of all recent sources 
in reverse order. 

This tip alone will save miles of “mousing around’ the screen 
trying to find and maneuver scroll bars — and halt endless 
sampling of folders and collections attempting to find a rel-
evant but suddenly missing element of your editing scheme. 

Think of this as a GPS built into Lightroom: it knows where 
you’ve been. If you get lost, all you need is to know how to 
ask.

More

 RL’s Blog Website:
Serendipity

As an increasing number of people use a laptop as their main 
and only computer, often without the assistance of a large 
secondary monitor, Lightroom’s necessarily crowded user in-
terface often uncovers vision problems, even eye charts keep 
hidden. 

There is, in Preferences > Interface … a selection to make the 
type slightly larger. And I mean slightly. You’ll have to re-start 
Lightroom to effect the change, if it can be called that, but it 
can extend the time one can use Lightroom before eye fatigue 
sets in. 

Should that adjustment to Lightroom’s type size fail to do the 
trick, Jeffrey Friedl — a most prolific producer of plug ins and 
workflow aids — offers a Configuration Manager utility that 
makes another incremental change possible. Check Jeffrey’s 
blog here: 

http://regex.info/blog/lightroom-goodies

This is getting down “under the hood” to a fairly deep extent, 
but I have never had a problem with any of Jeffrey’s tools or 
plug-ins. 

Now, remember this is shareware — meaning if you actually 
benefit from Friedl’s genius in writing computer code, you 
are morally committed to make a donation. The amount is 
left to the user — and if you can only spare a buck or five, so 
be it. 

However, if there are gold plated fixtures in the lav of your 
private jet … well, you get the point.

Breadcrumb Trail
a.k.a., The Breadcrumb Bar
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Relax and think, what is my subject?  What kind of images do I want to capture?
Check that the camera is set to your default setting, or the correct setting for today.

Top 10 Tips To Better Sports Photography
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by Sonny Saunders

ONE
The best sports photography involves being in the right 
spot at the right time to capture your subject at a precise 
moment. Each sport has its own “hot” spot.  Taking the 
time to learn the game will help you be ready to capture 
that great action shot. Depending on the sport, and your 
desires, you might have to use more than one camera.

TWO
Always be ready to snap that quick shot, you never know 
what action is about to happen. For fast moving sports 
don’t focus on where the action is, but where the action 
will be.

THREE
Practice your panning technique before the event.  Learn 
to follow through. A little practice may result in you get-
ting that great action shot. In order to show movement 
while panning, you must have an appropriate background. 
A clear sky will not produce a blurred background.

FOUR
A wide range of lenses or a large zoom range is required 
for most sports photography.  Everything from fish-eye to 
600mm can be required to cover all aspects of a certain 
sport. A 70-300mm zoom lens is a good minimum choice 
for most sideline sports.

FIVE
If possible, use a tripod or monopod to give you the 
steadiest platform. Determine early on if single frame or 
continuous drive mode is best. If you choose continuous, 
make sure you have large enough memory cards to handle 
the fps (frames per second) rating and burst rate of the 
camera.

SIX
Use as high a shutter speed as possible. 1/1000 is a 
minimum for most sports photography in order to 
stop the action.  For very fast sports, such as basket-
ball, hockey, horse racing etc. 1/2000 or 1/2500 will 
be required.  Many more details can be seen when 
you use a very high-speed shutter. You can select a 
desired shutter speed by using shutter priority mode 
or use aperture priority mode and select the fastest 
aperture (smallest f/ number) that will produce the 
minimum acceptable depth of field which will give 
you the fastest shutter speed possible, depending on 
the amount of light available.



Mosquitoes and bug control:
• Insect repellent containing DEET is recommended by 
   the Center for Disease Control.
• The higher the concentration of DEET, the less 
   applications required.
• Follow the manufacturer’s directions.
• Never get DEET in your eyes or mouth.

NOTE: DEET can damage plastic. Keep it off your cam-
era equipment.

Top 10 Tips To Better Sports Photography • Copyrighted© by Sonny Saunders
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(Continued)

Top 10 Tips To Better Sports Photography

SEVEN
If permissible in low light, you might have to use a 
flash, or you will have to increase the ISO to main-
tain the minimum acceptable shutter speed. You can 
also use your flash with a shutter speed below the 
camera sync speed and produce pictures with motion 
blur to show some action.

EIGHT
Have the necessary protective equipment to protect 
you and your camera and equipment from the en-
vironment, which can be wet and cold. Outdoor 
sports photography can be very hard on your equip-
ment.  Keep your equipment clean and dry. Always 
have extra batteries and media card.

NINE
Anticipate the action, visualize where the play will 
be when the shutter opens. Try and get in a different 
position than the other photographers.  Sometimes, 
often, different is just as valuable as great.

TEN
For some sports, such as golf, a camera with a silent 
electronic shutter is required. A flip out swiveling 
LCD display can be very handy, if you don’t want to 
be conspicuous.

NOTE

RAW  VS.  JPEG

If your camera doesn’t have a fast fps (fast frames per 
second) or large buffer to provide a large burst rate, 
to handle a continuous long stream of images,  con-
sider shooting in JPEG which will produce much 
smaller files. Newer D-SLR also offer s-RAW and 
m-RAW which produces a smaller RAW file image.

TOC
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S o, you went out and took a really nice landscape shot  
with your wide angle lens, and with a large moon in 

the background. You get home only to discover that same 
moon now looks mighty puny, not like you remembered 
it. To accommodate more foreground, that wide angle lens 
pushed everything back, including your moon. This sce-
nario is not a problem if you use a telephoto lens, and all 
of your landscape is in the far distance. Or, what if there 
was no moon at all but you want one in your final image?

Generally speaking, if you've seen one clear night with a 
full or partial moon, you've arguably seen them all. The 
moon hasn't changed in a zillion years, except for the stuff 
we left behind after our moon landings. Go out and take 
your telephoto lens and capture several shots of the moon 
by itself during different phases and conditions. Then cre-
ate a go-to file of your various moon shots.

Let's say you now want to use one of your moon shots in 
your cityscape or landscape image. A simple solution is to 
do a cutout of your moon. Then cut-and-paste or drag-
and-drop it into your image, via Photoshop. The problem 
with a straight cutout of the moon is it looks unnatural 
and like a cut-out. In order to look natural, it needs to 
blend into the environment of the target image.

In Photoshop, there's usually several ways to get the same 
or similar result. The large image to the right was nothing 
more than a practice image to blend in the moon above 
my garage. I shot that with a wide angle lens, which made 
the original moon above the garage rather small, but it was 
there. I did all kinds of stuff to get that larger replacement 
moon to naturally blend in.

This is where my friend Johnny comes in. He makes videos 
under the name, "Dr. Deadsoil." Don't ask! I've known, 
and been friends, with Johnny since 1971. He probably 
knows Photoshop better than the folks who created the 
program. I showed him my Moon Over My Garage image. 
He was very impressed with the result of my moon blend. 

Who is Dr. Deadsoil? He is an expert in Photoshop, Illustrator, After Effects, Flash, Dream-
weaver, various advanced video and audio software and a pretty darn good drummer.

by Bob Brown and Johnny a.k.a., Dr. Deadsoil

He then asked me how I went about creating that blend. 
Talk about bursting my bubble, he then said, "Ya know, 
there's a much easier and better way of blending in a nat-
ural looking moon. "Well, this is exactly the reason why I 
didn't explain how I did my version because he showed me 
his and it was indeed easier with as good or arguably better 
result. 

1st - General Exposure

3rd - Garage Exposure

2nd - Background Exposure

"Moon Over My Garage" (Final practice image)

Moon from file

Note: On November 25, 2015, the 1st shot was an overall 
exposure, the 2nd was for the background (not used for 
final), 3rd for the garage and clouds. The moon was a 
standalone shot taken November 19, 2013. 

Blending In A Natural
Looking M       n

In Photoshop



This turorial is Dr. Deadsoil's method for
"Blending In A Natural Looking Moon."

Step 2
Make a selection of the moon. Now copy that selection, 
Edit > Copy or Ctl + C (Command + C on a Mac).

Step 4
Make sure your Rulers are active, View > Rulers or  Ctl 
+ R (Command + R on a Mac) (A). Place your cursor on 
the top  horizontal Ruler, Left Mouse Click and pull the 
cursor down towards the center of the image. A horizontal 
line will snap in place at the center of the image. Repeat the 
same thing with the left vertical Ruler. It too will snap to 
the center. It should now look like crosshairs (B).

Step 1
Find and open your moon image. Go to File > Open... or 
Ctl + O (Command + O on a Mac) (A). Notice the short-
cut key is to the right of the word Open... (B).

Step 3
In the File > New... or Ctl + N (Command + N on a 
Mac) dialog box (A),  add 1000 pixels, not Inches, to the 
Width and Height. My sample image shows 1125 x 675 
(B). I'm going to add 1000 pixels so that it has 2125 Width 
x 1675 Height.

Set the Background 
Contents to Black. Se-
lect OK. If your moon was 
round, you should now 
have a black square image. 
We will now work exclusively from this new file.
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Blending in a Natural Looking Moon

A

B

Rulers

Step 4

A

Note: This tutorial is relatively simple; however, it will re-
quire some very basic working knowledge of Photoshop. 
Also, you'll notice I included a lot of shortcut keys. I use 
them all the time, big time saver.

The moon in this tutorial is a random stock image from 
Google Images. Just FYI, it's easiest to work with a moon 
image against a mostly black background.
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Blending in a Natural Looking Moon

Step 6
Highlight the Background Layer. Go to theTask Bar and 
select Layer > New > Layer... Rename the new layer, 
"Halo." The new Halo Layer is now under the Moon Lay-
er.

Step 7
Highlight the Halo 
Layer. Then select the 
Gradient Swatch 
Tool on the Tool 
Bar.

Step 8
Set the Color Picker so that White Color Pick-
er box is on top. The X key switches the two Color 
Picker boxes back and forth (Foreground to Back-
ground). In this case they are set as black or white.

Step 5
Your moon should still be active on the Paste Board. Paste 
in your moon image, Edit > Paste or Ctl + V (Com-
mand + V on a Mac). In the Layers Palette, rename that 
same moon layer to "Moon." Notice the moon snapped to 
the centerpoint.

B

A

Note: If you want to intensify the glow effect on your Halo 
at some point, just duplicate the finished Halo Layer (Halo 
copy).

If want to reduce the intensity of your halo glow, you could 
reduce the opacity of the Halo Layer until it blends satis-
factorily into the environment of your final image.

For this tutorial, we'll be making only a white halo. I'm sure 
you noticed our sample moon has an amber hue. If you 
want your glow to match the hue of the moon, just click 
on the Foreground Color Picker box (shown in Step 
8). The Color Picker dialogue box will open. The cursor 
will become an Eyedropper Tool. Place the eyedropper 
on the Moon image and click. The Foreground Color 
Picker box will become the same color as the moon. It will 
also be the color of the halo glow when you get to Step 9.

Step 9
Set the Gradient Options Edit box from Foreground to 
Transparent (2nd box) (A) and the Gradint Tool to Radial 
(B). Place your cursor on the centerpoint of the crosshairs 
and drag the cursor about 85% outward along the line in 
any direction. You now have a halo (C).

Note: If you feel you need a larger halo but you're getting 
too close the canvas edge or beyond the canvas edge, simply 
enlarge the size of the canvas. Keep your halo shy of the 
canvas edge so that it doesn't get partially chopped off.
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Blending in a Natural Looking Moon

B

A

B

Step 10
Make sure your Halo Layer is selected. From the Layers 
Palette Blending Mode dropdown box, change the 
Blending Mode to Screen.

Note: You probably won't see much of a difference here 
but, Screen Mode will allow for a better halo blend into 
the background of your target image.

Step 11
With the Halo Layer still highlighted, go to Filter > Noise 
> Add Noise... The Add Noise dailogue box will open 
(A). Set the Amount 0.2 - 0.4 (B), which is a safe area. 
Select Gaussian  then OK.

Note: This is a bit on the technical side but the reason we 
add noise is to match the natural occuring image noise pro-
duced by our cameras. The halo is a Vector image which 
is 100% smooth and won't match the noise in the target 
image. You may not see your camera noise but it is there.

C
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Blending in a Natural Looking Moon

Step 13
Go to Select > Modify > Expand... Start with 1 pixel. 
Select OK. If you feel it's not enough, repeat Expand... 
again at 1 pixel. Keep doing this one pixel at a time until 
satisfied. If you went too far, step backwards in the History  
Palette or Select > Modify > Contract... by 1 pixel.

A

B

A

Select > Load Selection

B

Select > Inverse

Step 14
Once satisfied, and with the marching ants still active, se-
lect Delete on your keyboard. The final moon will be the 
only thing left on the Moon Layer. Then go to Select > 
Deselect or Ctl + D (Command + D on a Mac).

Note: If you notice any dark areas near the edges of your fi-
nal Moon Layer, and you feel weren't supposed to be there, 
you could simply use the Dodge Tool (O key) to clean 
that up. Set the Range on the Task Bar to Shadows and 
10% to subtly dodge (lighten) those areas. In the case of 
our sample moon, I did use this Dodging procedure.

Step 12
Highlight the Moon Layer. Go to the Task Bar and choose 
Select > Load Selection... or Ctl + Click (Command 
+ Click on a Mac) on the moon icon in the Layers Palette. 
If you used the Task Bar, select OK. You will now see the 
marching ants around the moon only (A). Since we want to 
expand towards the moon, we'll need to invert (reverse) the 
selection. Go to Select > Inverse to invert the selection 
(B).

Note: In Step 2, we made a copy/cutout of this moon from 
another image. Cutouts tend to leave artifacts along the 
edges but, with Expand... we can encroach the marching 
ants inward one pixel at a time just enough not to include 
those artifacts. Step 13 takes advantage of Expand...

*If your moon has no artifacts, you can skip Step 12.



Step 15
Now we need to create a Group (folder) containing only 
our Moon and Halo Layers. Click on the New Group 
(folder) icon at the bottom of the Layers Palette. A Group 
- 1 Layer (folder) will appear as the first layer in the Lay-
ers Palette. Rename the Layer to "Moon with Halo". 
Highlight only the Moon and Halo Layers. DO NOT 
highlight the background Layer. Drag only the Moon and 
Halo Layer into the Moon with Halo folder. 

Notice the Moon and Halo Layer icons shift a little to 
the right, which indicates they are now in the Moon with 
Halo folder.

Photoshop final Black 
and White Layers Panel

Final BW Conversion

Photoshop final Layers Panel
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Blending in a Natural Looking Moon

Step 16
Almost done! Drag the Background Layer into the Trash 
(Delete Layer icon). Now contract the Moon with 
Halo folder so you only see the folder. 

Now, do a File > Save As... "MoonwithHaloMas-
ter.psd" file. I would save this in the same folder as your 
moon images.

You can now use this saved moon file to drag and drop into 
any image.

Note: If you keep the folder contracted, you could work in 
any Photoshop image. Also, with the folder contracted, you 
could use the Free Transform tool (Ctl + T for PC's and 
Command + T on a Mac) to proportionately resize your 
moon and halo together. If the halo is too strong in your 
final image, expand the folder and just lower the Opacity 
on the Halo Layer until it looks properly blended. 

Final note: If you feel you still need to soften the outer 
edge of the moon for a smoother and better blend into its 
enviornment, just select the Moon again (Step 12). 

With only the moon selected, go to Select > Inverse. 

Next, go to Select > Modify > Expand... by 1 pixel if 
its a small moon and 2 pixels if its a very large moon. One 
pixel usually is fine.

Then go to Filter > Blur > Gaussian... Set the Radius 
at 0.1 or 0.2. 

You've now softened the edge of the moon for the ultimate 
blend.

Step 17 
Black and White Option

Note 2: Notice this Layers Panel has an added Black & 
White 1 Layer (A). This is because the sample moon had an 
amber tint. Moons often, although not always, have no col-
or. So, I converted it to Black & White. Select the Adjust-
ment Layers icon at the bottom of the Layers Pallet 
(B). Select Black & White... The image will convert to 
Black and White (C).

B

A

TOC
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Cumbres  
&  

Toltec Scenic Railroad
by Benjamin Carp

under a deep blue sky jammed with a fantasia of bloated clouds, my daughter 
and I drove 174 miles up into the San Juan Mountains to ride the sunset run of 

Cumbres and Toltec Scenic Railroad. On the way, we detoured to lunch in Abbiqui, 
home of Georgia O’Keeffe and visit the Ghost Ranch 
where O’Keeffe maintained a studio. 

Abiqiui Inn was jammed with visitors waiting their turn for a tour of O’Keeffe's home 
on a small hill across the road from the Inn. Several years past, I visited her home and 
was deeply impressed by the starkness of her white walled rooms, vast kitchen, and small 
bedroom. Back then, the Inn was owned by a local Mosque built on a nearby hill.

Now the Inn is operated as an immense commercial venture with tour groups, cottages, 
and modern gift shop.

After a short stop at the Ghost Ranch that spread across a deep-red landscape, we pressed on to the high country into 
the tiny village of Chama tucked against the southern Colorado border.

The railroad was constructed in 1880-1881 by the Denver and Rio Grande RR as part of their San Juan extension.

It is the highest and longest narrow gauge steam railroad in the United States with a track length of 64 miles. Its climb 
is over the Cumbres pass of 10,015 feet and through the Toltec Gorge, operating between Chama, New Mexico and 
Antonito, Colorado. Its tracks cross the border between states 11 times during the 64 mile run.

ww
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Cumbres & Toltec Scenic Railroad
(Conclusion)

All images taken with point and shoot camera

Wakodahatchee Wetlands & Merritt National Refuge
by Benjamin Carp

D riving over Goodland Bridge through a light-fog makes 
time seem as still as the air, soundless as a meteorite, breath-
less as an instant of existence. On US-41East, the fog lifts 

as the sun sucks moisture off the ground and up into a deepen-
ing blue sky. I begin breathing as the road spreads before the car 
and kingfishers patrol their territory from electric wires along the 
route.

Today we head towards Delray Beach. On the way we shall explore 
two different wetlands on the east coast of Florida. It is part of my 

Leaving our B&B with camera and anticipation of elk-herds, 
grizzly bears, and magnificent vistas, we boarded the train along 
with a small group of passengers. Black coal-produced smoke 
puffed off the engine as we tracked through Rio Grande and 

Carson National Forests. Most of our path was bordered by rocky ledges, cliffs and formations of odd shapes.
Conifers and aspen trees dominate with intermittent mountain meadows. Whenever elk or other animal residents were 

spotted, I was never quick enough to grab a decent image. They were blurred, or caught only a small animal body part, 
or blocked by coal smoke. I soon put the camera away and concentrated on the alpine panoramas.

We disembarked on top of a narrow pass for a stretch and prime-rib dinner served in an opened-covered dining hall set 
in a wild-flower, canopied, small meadow. Heading back to Chama, the sun began its descending arc dipping below 
the horizon as we entered the Chama station.

Google Earth

Wakodahatchee Wetlands
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ongoing search for pictures that capture life as I feel it. Jane fancies belted kingfishers. 
She delights in locating them inhabiting the 
wires that travel the roads with us. Her de-
light explodes in pointing out pairs of them. 
“Look,” she shouts "There's one and now see, 
there's the other.   Look at their large head 
and short tail,” she instructs as I bend for-
ward to view the birds. Her theory being that 
a mated pair patrol their territory together, 
always together she emphasizes.

We turn north on US-29. Past Copeland, 
by the Janes Scenic turnoff as the silent Fa-
cahatchee Strand and its supply of ghost or-
chids fans out on both sides of the thorough-
fare, on through the two-house ghost village 
of Jerome. Signs caution as we speed through 
panther territory and then turn east onto I-75 
for a drive across the Everglades along Alliga-
tor Alley.

Moving north, up the turnpike accompanied by slight vehicle traffic on to Delray Beach and the Wakodahatchee 
Wetlands where wood storks, cattle egrets and other water fowl nested. As we strolled along the wooden path circling 
three large ponds of filtering water, the air filled with the laugh-like calls of battling egrets, anhingas, and wood storks. 

My excitement grows as I watch teenage 
cattle-egrets push one another until one falls 
into the water. Others species seem to duel 
with their long beaks chomping down on a 

sibling's neck. It's a frenzied 
mayhem of chaotic action 
unfolding in a natural state. 
We welcome the exhilara-
tion.

That night we nestled down 
at a Comfort Inn in Palm 
Bay, Florida. It was here our 
experience with fast-food in-

Wakodahatchee Wetlands & Merritt National Refuge
(Conclusion)

Google Earth

Merritt National Refuge
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Wakodahatchee Wetlands & Merritt National Refuge
(Conclusion)
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tensified with a first-time-visit to Steak and Shake. Their Taco 
salad, steak burger and cookie ice cream immediately rose to 
our number-one choice for fast food on the road.

Arriving early at Merritt National Wildlife Refuge, north of 
Kennedy Center, we greeted a weak low sun in the sky illumi-
nating the entrance to Black Point Wildlife Drive. Water birds 
were strutting and nesting a stones throw away from where 
we inched along the one-way, narrow lane. Black-headed vul-

tures mince in flocks along 
the shoreline. Stilts pace 
the shallows and ibis' nee-
dle the soft earth under the brackish 
marsh water.

We spooked a squadron of rosette 
spoonbills that took off and flew 
parallel to us at a pace that perfect-
ly matched our own, undulating in 
a sine wave at a fixed point in our 
vision. A distance ahead of us, the 
spoonbills soon circled across the 
causeway settling in a marsh. With-
out leaving the car, I captured digi-
tal data of the feeding birds swishing 
their bills through the shallow waters 
in search of sustenance. Image after 
image recorded their soft rose toned 
feathers moving along behind their 
searching spoonbills.

Waves of pleasure washed across my 
body reminding me of an Epicurus 
quote: It is not what we have, but 
what we enjoy that constitutes our 
abundance.

Wakodahatchee Wetlands & Merritt National Refuge
(Conclusion)
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Cape Romano (above)
by Nancy Springer

Date: May 11, 2015
Camera: Canon EOS 70D  
ISO: 100
Focal length: 110mm
Exposure: 1/800 @ f/8.0
Lens: EF-S 18-135mm f/3.5- 
          5.6 IS STM

Contemplation (left)
by Nancy Springer

Date: Oct 26, 2014
Camera: Canon EOS 70D  
ISO: 400
Focal length: 400mm
Exposure: 1/125 @ f/5.6
Lens: EF-S 100-400mm 
          f/4.5-5.6L IS II USM

TOC
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Egret Portrait (right)
by Nancy Springer

Date: April 11, 2015
Camera: Canon EOS 70D  
ISO: 400
Focal length: 400mm
Exposure: 1/200 @ f/8.0
Lens: EF-S 100-400mm 
          f/4.5-5.6L IS II USM

Cattle Egret (left)
by Nancy Springer

Date: April 11, 2015
Camera: Canon EOS 70D  
ISO: 320
Focal length: 400mm
Exposure: 1/200 @ f/8.0
Lens: EF-S 100-400mm 
          f/4.5-5.6L IS II USM
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MG (above)
by Benjamin Carp

Date: April 14, 2016 / Camera: Nikon Coolpix P600 / ISO: 800 / Focal length: 6.3mm / Exposure 1/30 @ f/3.8
*Note: Cars are at REVS Research Institute, Naples Florida

Porsch (left)
by Benjamin Carp

Date: April 14, 2016
Camera: Nikon Coolpix P600
ISO: 800
Focal length: 6.3mm
Exposure: 1/80 @ f/3.8

*Note: Cars are at REVS 
Research Institute, Naples 
Florida
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Caminos (above) / Packard (below)
by Benjamin Carp

Above - Date: April 14, 2016 / Camera: Nikon Coolpix P600 / ISO: 800 / Focal length: 6.3mm / Exposure 1/30 @ f/3.8
Below - Date: April 14, 2016 / Camera: Nikon Coolpix P600 / ISO: 800 / Focal length: 5mm / Exposure 1/25 @ f/3.5

Note: Cars are at REVS Research Institute, Naples Florida
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Everglades (left)
by Edwin Cohen

Date: December 5, 2014 
Camera: Nikon D800
ISO: 400
Focal length: 35mm
Exposure: 1/1000 @ f/9.0
Lens: 28-300mm
          f/3.5-5.6

Marco Beach Sunset 
(right)

by Edwin Cohen

Date: November 26, 2014 
Camera: Nikon D800
ISO: 400
Focal length: 42mm
Exposure: 4 sec. @ f/8.0
Lens: 28-300mm
          f/3.5-5.6
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Pelican back branch 
(right)

by Edwin Cohen

Date: March 24, 2015  
Camera: Nikon D300
ISO: 250
Focal length: 600mm
Exposure: 1/250 @ f/8.0
Lens: 600mm f/4.0

Eagle Lakes Morning (left)
by Edwin Cohen

Date: April 15, 2016 
Camera: Nikon D800
ISO: 400
Focal length: 52mm
Exposure: 1/1000 @ f/4
Lens: 28-300mm
          f/3.5-5.6
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Lionesses (right)
by Christina Skibiki

This composite consists of eleven 
different images. I took the 
lionesses at the Miami Zoo. I shot 
the grass/marsh while kayaking on 
the east river in the Everglades. I 
shot additional grass and trees while 
hiking at Fakahatchee. The rest of 
the textures were different kinds 
of water reflections. Once again, 
adjustment layers and blend modes 
were used for the finished image.

King of the Jungle (left)
by Christina Skibiki

This image of the lion is from 
Kiowachobee. For the background, 
I used a blurred image of a candle 
as well as water reflections from 
kayaking trips. I used layer 
adjustments and different blend 
modes to get the finished effect.



THE GALLERY
Continued

Page 43
DPI-SIG Magazine - September 2016

In the Garden (left)
by Christina Skibiki

This photo composite contains 
six images; one butterfly and five 
textures. I created the background 
using textures found on photo 
shoots, such as the rust, clouds, 
grass and two different images 
of water reflections. I used layer 
adjustments and different blend 
modes to get the final result.

Whose Bad (right)
by Christina Skibiki

I took this Michael Jackson 
impersonator photo at Zombicon 
2015 in Fort Myers, Florida. I 
created the background from 
multiple textures from other 
photos. The effect to make the 
girl look like she's disintegrating is 
called the "splatter effect."



THE GALLERY
Continued

Page 44
DPI-SIG Magazine - September 2016

Laundry Day in 
Havana (left)

by Ken O’Renick

Date: April 24, 2016
Camera: Canon EOS 5D
               Mark III
ISO: 200
Focal length: 105mm
Exposure: 1/320 @ f/7.1
Lens: EF-S 24-105mm
         f/4L IS USM

21st Century Cuban 
Tranportation (right)

by Ken O’Renick

Date: April 24, 2016
Camera: Canon EOS 7D
ISO: 200
Focal length: 40mm
Exposure: 1/125 @ f/4.0
Lens: EF-S 24-105mm
         f/4L IS USM
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Hold On Now (right)
by Ken O’Renick

Date: May 14, 2015
Camera: Canon EOS 7D
ISO: 4000
Focal length: 24mm
Exposure: 1/500 @ f/4.0
Lens: EF-S 24-105mm
         f/4L IS USM

I Got Ya Now (left)
by Ken O’Renick

Date: May 14, 2015
Camera: Canon EOS 5D
               Mark III
ISO: 2500
Focal length: 263mm
Exposure: 1/400 @ f/5.0
Lens: EF 100-400mm
         f/4.5-5.6L IS II USM
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Brown Pelican Flying
With Lunch (right)
by Maryjane Ellison

Date: March 30, 2016
Camera: Canon EOS 5D
               Mark III
ISO: 640
Focal length: 476mm
Exposure: 1/2000 @ f/8.0
Lens: EF 100-400mm
         f/4.5-5.6L IS II USM
         + 1.4x III

Spoonbill Flying (left)
by Maryjane Ellison

Date: March 31, 2016
Camera: Canon EOS 5D
               Mark III
ISO: 640
Focal length: 222mm
Exposure: 1/1600 @ f/8.0
Lens: EF 100-400mm
         f/4.5-5.6L IS II USM
         + 1.4x III
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Redish Egret with
Fish Portrait (right)
by Maryjane Ellison

Date: April 8, 2016
Camera: Canon EOS 7D
               Mark II
ISO: 640
Focal length: 560mm
Exposure: 1/2000 @ f/8.0
Lens: EF 100-400mm
         f/4.5-5.6L IS II USM

Cormorant with
Nesting Material (left)
by Maryjane Ellison

Date: March 12, 2016
Camera: Canon EOS 7D
               Mark II
ISO: 640
Focal length: 100mm
Exposure: 1/1600 @ f/8.0
Lens: EF 100-400mm
         f/4.5-5.6L IS II USM
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High Wire Act (left)
by Bob Brown

Date: February 15, 2014 
Camera: Nikon D800
ISO: 100
Focal length: 42mm
Exposure : 1/125 @ f/11
Lens: Nikon 24-70mm f/2.8

Frosty Woods (right)
by Bob Brown

Date: December 24, 2013
Camera: Nikon D800
ISO: 100
Focal length: 24mm
Exposure : 1/15 @ f/11
Lens: Nikon 24-70mm f/2.8
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Kirby Storter Roadside Park (above)
by Bob Brown

Date: November 25, 2015 / Camera: Nikon D800 / ISO: 6400 / Focal length: 14mm / Exposure 25 sec. @ f/2.8
Lens: Rokinon 14mm f/2.8 / Note: Pano consisted of 11 vertical images with a 3200k LED fill light for each shot

Lobster Dock (right)
by Bob Brown

Date: February 22, 2015 
Camera: Nikon D800
ISO: 160
Focal length: 40mm
Exposure : 1/160 @ f/4.5
Lens: Nikon 24-70mm f/2.8
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Adobe Mission (left)
by Nic Provenzo

Date: February 9, 2015 
Camera: Sony NEX-7
ISO: 100
Focal length: 54mm
Exposure : 1/200 @ f/13
Lens: E 18-200mm F3.5-
6.3 OSS

La Azul Umbrella (right)
by Nic Provenzo

Date: December 3, 2015 
Camera: Sony NEX-7
ISO: 200
Focal length: 18mm
Exposure : 1/60 @ f/4.0
Lens: E 18-200mm F3.5-
6.3 OSS
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The True American (left)
by Nic Provenzo

Date: March 19, 2015 
Camera: Sony NEX-7
ISO: 100
Focal length: 55mm
Exposure : 1/400 @ f/5.6 Lens: R98

Queen (right)
by Nic Provenzo

Date: December 2, 2015 
Camera: Sony NEX-7
ISO: 1600
Focal length: 53mm
Exposure : 1/40 @ f/5.6
Lens: E 18-200mm F3.5-6.3 OSS
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Bronco Bruising (left)
by Harold Kurzman

Date: March 12, 2016
Camera: Canon EOS 60D
ISO: 800
Focal Length: 70mm
Exposure: 1/1600 @ f/6.3
Lens: 70-300mm

Dawn Over Beachfront
(right)

by Harold Kurzman

Date: May 13 2015
Camera: Canon EOS  
       Digital Rebel XT
ISO: 320
Focal Length: 70mm
Exposure: 1/500 @ f/11
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Nature's Palette (right)
by Harold Kurzman

Date: March 13, 2010
Camera: Canon EOS  
       Digital Rebel XT
ISO: 400
Focal Length: 28mm
Exposure: 1/250 @ f/4.5

Colors of Inferno
(below)

by Harold Kurzman

Date: March 30, 2014
Camera: Canon EOS  
       Digital Rebel XT
ISO: 200
Focal Length: 200mm
Exposure: 1/500 @ f/14
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Girl on Fire (right)
by Ria Ruane

Date: June 10, 2016
Camera: Nikon D5100
ISO: 100
Focal length: 100mm
Exposure: 1/200 @ f/9.0
Lens: Sigma 70-300mm f/4.5-5.6
          APO DG Macro HSM

What It Is? (left)
by Ria Ruane

Date: February 17, 2016
Camera: Nikon D5100
ISO: 100
Focal length: 44mm
Exposure: 1/160 @ f/7.1
Lens: Nikkor AF-X DX VR Zoom
          18-55mm f/3.5-5.6G
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Do You Hear What I Hear (right)
by Ria Ruane

Date: June 10, 2016
Camera: Nikon D5100
ISO: 100
Focal length: 55mm
Exposure: 1/200 @ f/7.1
Lens: Nikkor AF-X DX VR Zoom
          18-55mm f/3.5-5.6G

She's Got the Whole World
in Her Hands (left)

by Ria Ruane

Date: June 10, 2016
Camera: Nikon D5100
ISO: 100
Focal length: 36mm
Exposure: 1/200 @ f/18
Lens: Nikkor AF-X DX VR Zoom
          18-55mm f/3.5-5.6G



THE GALLERY
Continued

Page 56
DPI-SIG Magazine - September 2016

Reflections (left)
by Jim Robellard

Date: June 12, 2016
Camera: Canon EOS-1D X Mark II
ISO: 1000
Focal length: 558mm
Exposure: 1/2500 @ f/8.0
Lens: 150-600mm F/5-6.3 DG OS  
          HSM Sports 014

The Wake (right)
by Jim Robellard

Date: May 31, 2016
Camera: Canon EOS-1D X Mark II
ISO: 1250
Focal length: 324mm
Exposure: 1/1600 @ f/10
Lens: 150-600mm F/5-6.3 DG OS  
          HSM Sports 014 + 1.4x
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Step Lightly (left)
by Jim Robellard

Date: June 2, 2016
Camera: Canon EOS-1D X Mark II
ISO: 640
Focal length: 703mm
Exposure: 1/1250 @ f/9.0
Lens: 150-600mm F/5-6.3 DG OS  
          HSM Sports 014 + 1.4x

White Morph Reddish Egret (left)
by Jim Robellard

Date: May 13, 2016
Camera: Canon EOS-1D X Mark II
ISO: 1000
Focal length: 600mm
Exposure: 1/1250 @ f/6.3
Lens: 150-600mm F/5-6.3 DG OS  
          HSM Sports 014
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Venetian Way on the St. 
Croix (left)

by Pat Liebergen

Date: June 27, 2016
Camera: Canon EOS 6D
Lens: 24-70mm f/2.8

Note: This narrow 
passageway  on the St. 
Croix River is known as 
the “Venice” area because 
of the trees hanging over 
the water like the bridges 
in Venice, Italy.  I was in 
a boat for this shot. 

St. Croix River (right)
by Pat Liebergen

Date: June 16, 2016
Camera: Canon EOS 6D
ISO: 25600
Focal length: 57mm
Exposure: 1/13 @ f/2.8
Lens: 24-70mm f/2.8

Note: I was in a boat for 
this shot.  The water was 
so still that I was able to 
use my tripod and shoot 
mirror up. My iPhone to 
control the shutter.
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Downtown #1, 
Alamogordo, NM (right)

by Catherine Heim

Date: April 17, 2016
Camera: Sony DSC-H20
ISO: 80
Focal length: 8.3mm
Exposure: 1/250 @ f/8.0

Downtown #2, 
Alamogordo, NM (below)

by Catherine Heim

Date: April 17, 2016
Camera: Sony DSC-H20
ISO: 80
Focal length: 12.9mm
Exposure: 1/250 @ f/9.0
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Pistachio (above) by Catherine Heim
Date: April 17, 2016 / Camera: Sony DSC-H20 / ISO: 80 / Focal length: 6.3mm / Exposure: 1/320 @ f/8.0

Picnic Table (below) by Catherine Heim
Date: April 16, 2016 / Camera: Sony DSC-H20 / ISO: 80 / Focal length: 6.3mm / Exposure: 1/40 @ f/3.5
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Enchanted Passage (left)
by Sonny Saunders

Date: May 11, 2014
Location: Rainbow Springs 
   State Park, Dunnellon FL
Camera: Canon EOS D60
ISO: 400
Focal length: 17mm
Exposure: 1/50 @ f/11
Lens: 17-40mm

Gondola Ride at Night 
(right)

by Sonny Saunders

Date: September 19, 2014
Location: Venice Italy
Camera: Canon EOS 7D
ISO: 100
Focal length: 18mm
Exposure: 1/60 @ f/4.5
Lens: EF-S10-22mm  
          f/3.5-4.5 USM
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Venetian Sunset (below)
by Sonny Saunders

Date: September 20, 2014
Location: Venice Italy
Camera: Canon EOS  7D
ISO: 800
Focal length: 100mm
Exposure: 1/2000 @ f/18
Lens: EF 100-400mm
          f/4.5-5.6L IS II USM

Sailing By (right)
by Sonny Saunders

Date: September 20, 2014
Location: Venice Italy
Camera: Canon EOS 7D
ISO: 100
Focal length: 70mm
Exposure: 1/320 @ f/7.1
Lens: EF 24-105mm f/4L 
          IS USM
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Cap des Rosiers Lighthouse 
(left)

by Rich Johnson

Date: September 13, 2013
Camera: Nikon D7000
ISO: 220
Focal length: 24mm
Exposure: 1/30 @ f/11

Cape d'Or Lighthouse 
(right)

by Rich Johnson

Date: October 1, 2010
Camera: Nikon D50
ISO: 200
Focal length: 18mm
Exposure: 1/250 @ f/9.0
Lens: 18-200mm f/3.5-5.6 
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Peggy's Cove Sunrise (left)
by Rich Johnson

Date: October 4, 2010
Camera: Nikon D50
ISO: 200
Focal length: 48mm
Exposure: 1/250 @ f/9.0
Lens: 18-200mm f/3.5-5.6

-----------------

Where the Road Ends 
(below)

by Rich Johnson

Date: September 13, 2013
Camera: Nikon D7000
ISO: 200
Focal length: 24mm
Exposure: 1/250 @ f/8.0
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St. Mark’s Square,
Venice (left)

by Betty Saunders

Date: September 20, 2015
Camera: Canon Rebel T6s
ISO: 100
Focal length: 30mm
Exposure: 1/400 @ f/13
Lens: Tamron 16-300 mm

Windows of Time, Venice (below) by Betty Saunders
Date: September 20, 2015 / Camera: Canon Rebel T6s / ISO: 100 / Focal length: 41mm

Exposure: 1/80 @ f/5.0 / Lens: Tamron 16-300 mm
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Piazza San Marco, Venice 
(left)

by Betty Saunders

Date: September 20, 2015
Camera: Canon Rebel T6s
ISO: 100
Focal length: 16mm
Exposure: 1/200 @ f/8.0
Lens: Tamron 16-300 mm

Golden Arches, Venice 
(right)

by Betty Saunders

Date: September 20, 2015
Camera: Canon Rebel T6s
ISO: 100
Focal length: 16mm
Exposure: 1/100 @ f/5.6
Lens: Tamron 16-300 mm

TOC



DPI-SIG & Canon

“A Bird Photographer’s Story”
On September 10, 2016 at the Florida SouthWestern State College

Auditorium at 9 a.m. to 12 p.m.

Naples Digital Photography Club
dpi-sig.org

Arthur Morris is a free-lance nature photographer, teacher, and writer specializing in birds.

Present



Arthur Morris
Arthur is widely recognized as one of the world’s pre-
mier bird photographers, photographic educators, and 
tour leaders. His images, published the world over, are 
noted for both their artistic design and their technical 
excellence. His fitting credit line: BIRDS AS ART. Eight 
of his images have been honored in various BBC Wild-
life Photographer of the Year competitions.  His book, 
“The Art of Bird Photography” is the classic How-to 
work on the subject.  The all-new follow-up, The Art of 
Bird Photography II (916 pages on CD only), which concentrates on the digital aspects of nature photography, was released 
in 2006 to rave reviews.  Arthur, one of the original “Explorers of Light,” was a Canon contract photographer for eighteen 
years and currently enjoys the title Canon Explorer of Light Emeritus.  He is a co-founding publisher of BirdPhotographers.
Net: It Ain’t Just Birds!  Honest critiques done gently.

Arthur will present “A Bird Photographer’s Story.   This slide-illustrated lecture will feature 
hundred’s of Artie’s spectacular images as he shares the story of his life’s journey from his 
childhood in Brooklyn through his 23-year teaching career in New York City to the realiza-
tion of his dream of becoming a full time professional nature photographer specializing in 
birds.  As we travel with him to his favorite locations around the globe he will be telling us 
about the birds and other creatures that he photographs and about the equipment and tech-
niques that he uses to create his images. 
 

This program is being generously sponsored by the Canon USA Explorers of Light program.

Location & Time
Florida SouthWestern State College

Auditorium
7505 Grand Lely Drive
Naples, Florida, 34113

9 AM until 12 PM

This event is FREE for all DPI-SIG Members
Non-Members please inquire at dpi-sig.org

This event is being offered 
as part 

of a membership campaign 
for DPI-SIG.

COMING SOON
October 1st Jim Zuckerman 

December 10th Dave FitzSimmons, Sigma

Arthur Morris
To learn more about 
Arthur Morris visit 

www.BIRDSASART-blog.com

http://dpi-sig.org


DPI-SIG
Jim Zuckerman

“Problem Solving in Photography and Photoshop”
On October 1, 2016 at the Florida SouthWestern State College

Auditorium at 9 a.m. to 12 p.m.

Naples Digital Photography Club
dpi-sig.org

“It’s a great time to be a photographer.” 
“I photograph only beauty; I leave the dark side of life to other photographers.”

Presents



JIM ZUCKERMAN left his medical studies in 1970 to pursue his love of photography and 
turn it into a career. Jim specializes in wildlife, nature, and travel photography, macro work, 
photomicroscopy and digital effects.  His diversity in technique and style is unique in the pro-
fessional arena. Jim was a contributing editor to Photographic Magazine for 35 years, and he 
is the author of 15 books on photography and he has self-published 9 ebooks.

His images, articles, and photo features have been published in scores of books and magazines 
including Time-Life books, publications of the National Geographic Society, the Economist, 
Life Magazine, Omni Magazine.  His work has also been featured on scores of jigsaw puzzles, 
national ads, calendars, greeting card lines, and more.
 
Jim leads photo tours all over the world to many exotic locations including Indonesia, Patago-
nia, Iceland, China, Nepal, Kenya, Namibia, the Pantanal, and Ecuador.

WHAT WILL BE COVERED

Jim looks at many of the challenges photographers face while shooting as 
well as in post-processing and explains/demonstrates how to solve these 
problems.  These include fixing blown highlights, replacing the sky, tak-
ing sharp pictures with low ISO settings when tripod use is prohibited, 
how to make realistic HDR images, eliminating noise when shooting 
stars with a stacking technique, flawlessly compositing images, the best 
way to focus track with flying birds, how to make perfect backgrounds 
with macro photography, and more.

Location & Time
Florida SouthWestern State College

Auditorium
7505 Grand Lely Drive
Naples, Florida, 34113

9 AM until 12 PM

This event is FREE for all DPI-SIG Members
Non-Members please inquire at dpi-sig.org

This event is being offered as part of a membership campaign for DPI-SIG.

COMING SOON
December 10th Dave FitzSimmons, Sigma

Visit Jim’s website at

www.jimzuckerman.com

http://dpi-sig.org


DPI-SIG & Sigma

“Curious Critters: From Portraits to Picture Book”
On December 10, 2016 at the Florida SouthWestern State College

Auditorium at 9 a.m. to 12 p.m.

Naples Digital Photography Club
dpi-sig.org

Join Sigma Pro photographer David FitzSimmons for a 
fun-filled presentation of beautiful and bizarre

CURIOUS CRITTERS.

Present



Introducing David FitzSimmons’ 
CURIOUS CRITTERS Marine! Fol-
lowing nine national book awards and 
over 100,000 copies sold of the vol-
umes one and two, CURIOUS CRIT-
TERS Marine features a spectacular 
spoonbill, a proud puffin, a rare blue 
lobster, and other stunning photos of 
Atlantic and Pacific Ocean sea life. 

See more at
www.curious-critters.com

David FitzSimmons

This event is FREE for all
DPI-SIG Members

Non-Members please inquire at
dpi-sig.org

This event is being offered as part of a membership campaign for DPI-SIG.

Join Sigma Pro photographer David FitzSimmons 
for a fun-filled presentation of beautiful and bizarre 
CURIOUS CRITTERS. Learn how David turned 
his mesmerizing animal portraits into four traveling 
exhibits, numerous magazine articles, and a children’s 
picture book series that has won nine national book 
awards and sold over 100,000 copies. After explain-
ing the history of the project, David will talk about 

the techniques, challenges, and purposes for photographing creatures 
against white backgrounds. Hear stories of animal antics and see amaz-
ing images, including sea life from his latest book, “CURIOUS CRIT-
TERS: Marine.” Let this motivational photographic narrative inspire 
you to take your personal project to the next level...and beyond!

Location & Time
Florida SouthWestern State College

Auditorium
7505 Grand Lely Drive
Naples, Florida, 34113

9 AM until 12 PM

http://dpi-sig.org


The Classified

Page 73
DPI-SIG Magazine - September 2016

Advertising Contact: Sonny Saunders at sonny@naples.net

(Each ad image has a selectable link to the advertiser)
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